Bump django from 3.0.2 to 3.0.3

parent 088ca8cd
Pipeline #528 failed with stage
in 1 second
......@@ -8,7 +8,7 @@ pylint = "*"
coverage = "*"
[packages]
django = "==3.0.2" # Remember to re-generate `requirements.txt`
django = "==3.0.3" # Remember to re-generate `requirements.txt`
mysqlclient = "*"
social-auth-app-django = "*"
social-auth-core = {extras = ["saml"],version = "*"}
......
{
"_meta": {
"hash": {
"sha256": "b9eaa4e1b4707f99413218dc1aa9c4039187b19ce6588e1aed7ac7826347b999"
"sha256": "8baca2a9970e9d57480fbb508d2dd643674edd37cf2387da8d7f038fdcbb9293"
},
"pipfile-spec": 6,
"requires": {
......@@ -78,11 +78,11 @@
},
"django": {
"hashes": [
"sha256:4f2c913303be4f874015993420bf0bd8fd2097a9c88e6b49c6a92f9bdd3fb13a",
"sha256:8c3575f81e11390893860d97e1e0154c47512f180ea55bd84ce8fa69ba8051ca"
"sha256:2f1ba1db8648484dd5c238fb62504777b7ad090c81c5f1fd8d5eb5ec21b5f283",
"sha256:c91c91a7ad6ef67a874a4f76f58ba534f9208412692a840e1d125eb5c279cb0a"
],
"index": "pypi",
"version": "==3.0.2"
"version": "==3.0.3"
},
"django-annoying": {
"hashes": [
......
......@@ -11,7 +11,7 @@ django-render-block==0.6
django-summernote==0.8.11.6
django-tables2==2.2.1
django-templated-email==2.3.0
django==3.0.2
django==3.0.3
idna==2.8
isodate==0.6.0
lxml==4.5.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment